<!DOCTYPE html><html class="no-js fallback-fonts" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=EDGE" /><meta charset="utf-8" /><script>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</script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script defer src="//cdn.adsafeprotected.com/iasPET.1.js"></script><script>
				!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
				apstag.init({
					pubID: '3076',
					adServer: 'googletag',
					bidTimeout: 1e3
				});
				</script><script defer id="indexExchange" src="//js-sec.indexww.com/ht/p/183957-122466738050943.js"></script><style class="js_gmg-skins">.blog-group-splinter a, .blog-group-splinter a:hover, .blog-group-splinter a:focus, .blog-group-splinter	.sitecolored, .blog-group-splinter .sitecolored a {color: #d42a08;}.blog-group-splinter .sitecolored-fill {fill: #d42a08;}.blog-group-splinter	.sitecolored-border {border-color: #d42a08;}.blog-group-splinter	.welcome-wrapper.sitecolored-border:before {border-left-color: #d42a08!important;}.blog-group-splinter	.sitecolored-background, .blog-group-splinter	.reply__byline--member {background-color: #d42a08 !important;}.sitecolored-background-hover:hover, .sitecolored-background-hover:hover a {background-color: #a32006 !important;}.sitecolored--hover:hover, .sitecolored--hover:hover a {color: #a32006;}.tbl-site-color {color: #d42a08 !important;}.u-sitecolored .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #d42a08;}.u-sitecolored .svg-icon.svg-star, .u-sitecolored .svg-icon.svg-chevron, .u-sitecolored .svg-icon.svg-zoom-in {stroke: #d42a08;}.u-sitecolored--hover:hover .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #a32006;}.u-sitecolored--hover:hover .svg-icon.svg-star, .u-sitecolored--hover:hover .svg-icon.svg-chevron, .u-sitecolored--hover:hover .svg-icon.svg-zoom-in {stroke: #a32006;}.reply.anchor:before {background-color: #d42a08;}.liveblog-wrapper .update-badge, ul.reply-filters--liveblog .active.reply-filter--updates a:after, ul.reply-filters--liveblog .active.reply-filter--replies a:after {background-color: #d42a08 !important;}</style><style type="text/css" rel="stylesheet">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</style><script>window._K_MSGS = []; window._K_MSG_L = function (e) {_K_MSGS.push(e);}; window.addEventListener('message', window._K_MSG_L);</script><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/blog-857bd627cd530f1cf449559b58d5049b.css" as="style" onload="this.rel='stylesheet'"><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/insets-3a664f3a0b2ca40b0003bc76798d7865.css" as="style" onload="this.rel='stylesheet'"><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&newFollows=true" defer></script><meta name="dynamic-stylesheet" id="editor-css-url" content="//x.kinja-static.com/assets/stylesheets/editor-b8b8d434341d7684e802f75426c69fc7.css"><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs" /><meta name='ir-site-verification-token' value='-1270174611' /><!-- IE Fix for HTML5 Tags --><!--[if lte IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0" /><meta name="ROBOTS" content="INDEX, FOLLOW" /><title>Former Trump Campaign Deputy Runs Shady Political Organization</title><!-- favicon/touch icons & browser color --><link rel="shortcut icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--4i3J0l3p--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/guli6kfxfg1sgjwfade4.png" /><link rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--gb_RVeon--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/guli6kfxfg1sgjwfade4.png" /><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--4i3J0l3p--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/guli6kfxfg1sgjwfade4.png" /><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--gb_RVeon--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/guli6kfxfg1sgjwfade4.png" /><link rel="dns-prefetch" href="//kinja.com" /><link rel="dns-prefetch" href="//i.kinja-img.com" /><link rel="dns-prefetch" href="//x.kinja-static.com" /><link rel="dns-prefetch" href="//f.kinja-static.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//c.amazon-adsystem.com" /><link rel="dns-prefetch" href="//aax.amazon-adsystem.com" /><link rel="dns-prefetch" href="//beacon.krxd.net" /><link rel="dns-prefetch" href="//js-agent.newrelic.com" /><link rel="preconnect" href="https://i.kinja-img.com" /><link rel="preconnect" href="//x.kinja-static.com" /><link rel="preconnect" href="//f.kinja-static.com" crossorigin /><!-- rss --><link rel="alternate" type="application/rss+xml" title="Splinter - All stories" href="https://splinternews.com/rss" /><!-- Open Graph/Facebook headers --><meta name="keywords" content="david bossie, donald trump, scams, campaign finance, presidential coalition, axios, campaign legal center, Splinter" /><meta name="news_keywords" content="david bossie, donald trump, scams, campaign finance, presidential coalition, axios, campaign legal center, Splinter" /><meta name="twitter:url" content="https://splinternews.com/former-trump-campaign-official-is-reportedly-scamming-r-1834539220" /><link rel="canonical" href="https://splinternews.com/former-trump-campaign-official-is-reportedly-scamming-r-1834539220" /><meta property="og:title" content="Former Trump Campaign Official Is Reportedly Scamming Republican Donors" /><meta property="og:type" content="article" /><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--TbGwEnoD--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/jl2onqhv3nyvflpciey0.jpg" /><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--TbGwEnoD--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/jl2onqhv3nyvflpciey0.jpg" /><meta name="author" content="Sophie Weiner" /><meta property="og:url" content="https://splinternews.com/former-trump-campaign-official-is-reportedly-scamming-r-1834539220" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Splinter_news"><meta name="twitter:title" content="Former Trump Campaign Official Is Reportedly Scamming Republican Donors"><meta property="og:description" content="David Bossie, President Trump’s former deputy campaign manager, has raised millions of dollars for a political organization that’s done almost nothing, Axios reports.
" /><meta name="description" content="David Bossie, President Trump’s former deputy campaign manager, has raised millions of dollars for a political organization that’s done almost nothing, Axios reports.
" /><meta name="twitter:description" content="David Bossie, President Trump’s former deputy campaign manager, has raised millions of dollars for a political organization that’s done almost nothing, Axios reports.
" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Splinter" /><meta property="fb:app_id" content="36368793975"/><meta property="fb:pages" content="1952305285054917"><script>window.gaExperimentId = 'Pw8ck7t8S7SHxkDR7BSTtQ';window.gaVariation = '2';</script><link rel="amphtml" href="https://splinternews.com/former-trump-campaign-official-is-reportedly-scamming-r-1834539220/amp"></head><body class="splinter blog-group-splinter blog-recirc-group-fmgNonSatire custom-skin permalink en-US f_ads_a9_timeout_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amp_comments_on f_amp_fs_on f_amp_liveblog_on f_amp_mcp_on f_analyticstracking_on f_autoplay_permalink_video_test_on f_avclub_legacy_login_on f_bucketcookies_on f_bulbs_ias_on f_bulbs_permalink_mobile_in_post_on f_caption_muted_videos_on f_chartbeat_video_on f_comment_sorting_on f_comment_sorting_b_on f_commerce_inset_small_c_on f_comscore_fbia_on f_curation_tert_children_on f_curation_tert_children_ad_mobile_on f_desktop_permalink_outstream_on f_dfp_campaign_type_on f_dfp_desktop_three_on f_dfp_display_date_filters_on f_dfp_lineitem_actions_on f_dfp_lineitem_opts_on f_digitrust_on f_disable_author_blog_resolvers_in_core_on f_donotcrawl_on f_editor_save_screen_update_on f_enable_experiments_on f_experimental_scores_on f_footer_modal_on f_frontpage_recentvideo_on f_fun_errorpages_on f_fusion_kinja_subdomain_on f_global_video_page_on f_hide_ellipsis_on f_homepage_player_click_out_to_videos_on f_homepage_video_playlist_on f_img_f_auto_on f_index_wrapper_on f_infinite_promotion_on f_infinite_scroll_on f_kinja_3_curation_on f_kinja_3_equals_on f_kinja_mcp_uploader_on f_lazy_ad_threshold_200_on f_lightbox_newsletter_script_on f_magma_server_sidebar_on f_manage_nav_external_urls_on f_manage_nav_verticals_on f_manual_properties_override_on f_meta_first_on f_mobile_homepage_ad_frequency_b_on f_mobile_jw_permalink_outstream_on f_mobile_videod_first_slot_on f_more_stories_tracking_on f_multiple_client_ids_on f_new_linkpreview_css_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_newsvgpath_on f_no_freshcontent_js_beacon_on f_outofpagead_scripttag_on f_outstream_ad_volume_controls_on f_pause_hidden_video_on f_permalink_paragraph_ads_on f_piano_prod_on f_post_versioning_on f_preroll_html_on f_promoted_cleanup_on f_pure_save_button_on f_react_footer_on f_recentvideo_carousel_on f_recentvideo_multiple_on f_removemobileleaderboard_on f_reviewbox_alignment_full_bleed_on f_salesforce_multiple_lists_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_simplereach_expanded_on f_skimlinks_with_xcust_on f_smartcrop_on f_specialsection_boilerplate_on f_splice_editor_on f_store_already_seen_videos_on f_storify_placeholder_on f_storytype_boilerplate_on f_toggle_vertical_distribution_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_video_preroll_flag_on f_video_template_design_update_on f_videoad_after_second_on pe_newlayout" data-timezone-offset="-14400000"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow"	style="display: none;"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting='{"pos":"splashytop"}' ></div></div><div class="success-messages" id="js_success-box-container"></div><!--  md5!  --><div class="navwrap--outer js-navwrap--outer navwrap--permalink "><nav class="js_global-nav-wrap js_top-nav global-nav global-nav--desktop notransition shown hide-for-medium-down global-nav--permalink"><div class="topnav hide-for-medium-down"><div class="networknav js_networknav"><div class="networknav__search"><a onclick="window.ga('send', 'event', 'Network navigation', 'Search click', 'permalink');" role="button" tabIndex="0" class="networknav__search-link js_networknav-search-btn" ><svg class="svg-icon svg-search" aria-label="Search (default) icon"><use xlink:href="#iconset-search" /></svg></a></div><div><ul class="networknav__sitelist"><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636027099" data-blog-group="avclub" data-blog-domain="//avclub.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/avclub.com', {metric20: 1});" href="//avclub.com">The A.V. Club</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="11" data-blog-group="deadspin" data-blog-domain="//deadspin.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/deadspin.com', {metric20: 1});" href="//deadspin.com">Deadspin</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="4" data-blog-group="gizmodo" data-blog-domain="//gizmodo.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/gizmodo.com', {metric20: 1});" href="//gizmodo.com">Gizmodo</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="12" data-blog-group="jalopnik" data-blog-domain="//jalopnik.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jalopnik.com', {metric20: 1});" href="//jalopnik.com">Jalopnik</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="39" data-blog-group="jezebel" data-blog-domain="//jezebel.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jezebel.com', {metric20: 1});" href="//jezebel.com">Jezebel</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="9" data-blog-group="kotaku" data-blog-domain="//kotaku.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/kotaku.com', {metric20: 1});" href="//kotaku.com">Kotaku</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="17" data-blog-group="lifehacker" data-blog-domain="//lifehacker.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/lifehacker.com', {metric20: 1});" href="//lifehacker.com">Lifehacker</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635895473" data-blog-group="splinter" data-blog-domain="//splinternews.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/splinternews.com', {metric20: 1});" href="//splinternews.com">Splinter</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636140418" data-blog-group="thetakeout" data-blog-domain="//thetakeout.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/thetakeout.com', {metric20: 1});" href="//thetakeout.com">The Takeout</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635821517" data-blog-group="theroot" data-blog-domain="//theroot.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theroot.com', {metric20: 1});" href="//theroot.com">The Root</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636079510" data-blog-group="theonion" data-blog-domain="//theonion.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theonion.com', {metric20: 1});" href="//theonion.com">The Onion</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636577167" data-blog-group="clickhole" data-blog-domain="//clickhole.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/clickhole.com', {metric20: 1});" href="//clickhole.com">Clickhole</a></li><li class="js_hovernav__trigger networknav--is-partner"data-blog-id="1458353822" data-blog-group="theinventory" data-blog-domain="//theinventory.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theinventory.com', {metric20: 1});" href="//theinventory.com">The Inventory</a></li></ul></div><div class="networknav__usertools"><span class="networknav__notificationButton"></span><div class="networknav__userButton"></div></div></div></div><div class="topnav__logostrip topnav__logostrip--sectionnav"><div class="topnav__logo-wrapper"><div class="topnav__logo"><a href="//splinternews.com" class="logo" title="Splinter" data-ga="[Sub navigation, Logo click, Splinter]"><svg id="splinter-avatar-svg" class="hide"><symbol id="splinter-avatar-svgid"><path fill="#F85637" d="M0 0h64v64H0z"/><path fill="#FFF" d="M19.77 48.132c-.456-.456-.628-.968-.228-1.709l2.619-4.612c.455-.74 1.367-.74 1.936-.342 1.594 1.083 4.498 3.133 8.085 3.133 2.278 0 3.93-1.424 3.93-3.418 0-2.39-2.108-3.927-5.866-5.75C24.723 32.76 19.2 29.684 19.2 22.852c0-5.64 4.384-11.332 13.153-11.332 5.922 0 10.477 3.018 12.186 4.27.682.4.568 1.423.34 1.823l-2.905 4.384c-.397.627-1.365 1.081-2.504.397-1.31-.91-4.67-3.072-7.686-3.072-2.386 0-3.47 1.48-3.47 3.13 0 1.882 2.222 3.364 6.209 5.3 5.005 2.444 11.494 5.235 11.494 12.979 0 5.867-5.069 11.789-13.435 11.789-7.402 0-11.502-3.075-12.812-4.384"/></symbol></svg><svg class="gmg-avatar gmg-avatar--splinter topnav__scrollback-avatar" viewBox="0 0 64 64"><use xlink:href="#splinter-avatar-svgid" /></svg><svg aria-label="Splinter logo" class="gmg-logo gmg-logo--splinter topnav__gmg-logo" viewBox="0 0 202 31"><use xlink:href="#splinter-svgid" /></svg></a></div></div><div class="section-nav"><ul class="js_sections"><li class="section-nav__section js_nav-section" data-index="8"><a href="http://splinternews.com/video" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'video');">Video</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=congress data-index="1"><a href="http://splinternews.com/c/congress" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/congress');">Congress</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=elections data-index="2"><a href="http://splinternews.com/c/elections" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/elections');">Elections</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=voices data-index="3"><a href="http://splinternews.com/c/voices" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/voices');">Features</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=trump&#45;admin data-index="4"><a href="http://splinternews.com/c/trump-admin" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/trump-admin');">Trump Administration </a></li><li class="section-nav__section js_nav-section" data-tagcanonical=https:&#47;&#47;splinternews.com&#47;s&#47;future&#45;of&#45;labor data-index="5"><a href="https://splinternews.com/s/future-of-labor" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'https:\/\/splinternews.com\/s\/future-of-labor');">The Future of Labor</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=https:&#47;&#47;splinternews.com&#47;s&#47;secret&#45;life&#45;of&#45;muslims data-index="6"><a href="https://splinternews.com/s/secret-life-of-muslims" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'https:\/\/splinternews.com\/s\/secret-life-of-muslims');">Secret Life of Muslims </a></li><li class="section-nav__section js_nav-section" data-tagcanonical=white&#45;house data-index="7"><a href="http://splinternews.com/c/white-house" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/white-house');">White House</a></li></ul></div><div class="topnav__scrollback-tools"><a class="topnav__back-to-top js_scroll-to-top" onclick="window.ga('send', 'event', 'Sub navigation', 'Back to top', &#39;permalink&#39;)"><svg class="svg-icon svg-arrow-top" aria-label="Arrow (top) icon"><use xlink:href="#iconset-arrow-top" /></svg></a></div></div><div class="proxima f-dropdown nav-dropdown content user-menu user-menu--mobile" id="js_usermenu--dropdown" data-dropdown-content></div></nav><nav class="js_global-nav-wrap js_top-nav global-nav mobile-nav notransition shown hide-for-large-up"><div class="mobile-nav__mainstrip"><div class="mobile-nav__mainstrip--logo"><a href="//splinternews.com" class="logo" title="Splinter" data-ga="[Sub navigation, Logo click, Splinter]"><svg id="splinter-avatar-svg" class="hide"><symbol id="splinter-avatar-svgid"><path fill="#F85637" d="M0 0h64v64H0z"/><path fill="#FFF" d="M19.77 48.132c-.456-.456-.628-.968-.228-1.709l2.619-4.612c.455-.74 1.367-.74 1.936-.342 1.594 1.083 4.498 3.133 8.085 3.133 2.278 0 3.93-1.424 3.93-3.418 0-2.39-2.108-3.927-5.866-5.75C24.723 32.76 19.2 29.684 19.2 22.852c0-5.64 4.384-11.332 13.153-11.332 5.922 0 10.477 3.018 12.186 4.27.682.4.568 1.423.34 1.823l-2.905 4.384c-.397.627-1.365 1.081-2.504.397-1.31-.91-4.67-3.072-7.686-3.072-2.386 0-3.47 1.48-3.47 3.13 0 1.882 2.222 3.364 6.209 5.3 5.005 2.444 11.494 5.235 11.494 12.979 0 5.867-5.069 11.789-13.435 11.789-7.402 0-11.502-3.075-12.812-4.384"/></symbol></svg><svg class="gmg-avatar gmg-avatar--splinter topnav__scrollback-avatar" viewBox="0 0 64 64"><use xlink:href="#splinter-avatar-svgid" /></svg><svg aria-label="Splinter logo" class="gmg-logo gmg-logo--splinter topnav__gmg-logo" viewBox="0 0 202 31"><use xlink:href="#splinter-svgid" /></svg></a></div><div class="mobile-nav__mainstrip--menu js_mobile-nav-menu" data-ga="[Mobile navigation, Navigation Menu Click, permalink]"><div class="mobile-nav__menu"><div class="mobile-nav__hamburger"><span></span><span></span><span></span></div><span class="js_notif-mobile-badge"></span></div></div></div><div class="mobile-nav__section-strip"><div class="section-nav"><ul class="js_sections"><li class="section-nav__section js_nav-section" data-index="8"><a href="http://splinternews.com/video" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'video');">Video</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=congress data-index="1"><a href="http://splinternews.com/c/congress" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/congress');">Congress</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=elections data-index="2"><a href="http://splinternews.com/c/elections" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/elections');">Elections</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=voices data-index="3"><a href="http://splinternews.com/c/voices" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/voices');">Features</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=trump&#45;admin data-index="4"><a href="http://splinternews.com/c/trump-admin" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/trump-admin');">Trump Administration </a></li><li class="section-nav__section js_nav-section" data-tagcanonical=https:&#47;&#47;splinternews.com&#47;s&#47;future&#45;of&#45;labor data-index="5"><a href="https://splinternews.com/s/future-of-labor" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'https:\/\/splinternews.com\/s\/future-of-labor');">The Future of Labor</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=https:&#47;&#47;splinternews.com&#47;s&#47;secret&#45;life&#45;of&#45;muslims data-index="6"><a href="https://splinternews.com/s/secret-life-of-muslims" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'https:\/\/splinternews.com\/s\/secret-life-of-muslims');">Secret Life of Muslims </a></li><li class="section-nav__section js_nav-section" data-tagcanonical=white&#45;house data-index="7"><a href="http://splinternews.com/c/white-house" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/white-house');">White House</a></li></ul></div></div></nav></div><div class="mezzanine"><div id="ad-970x90-container" class="js_ad-top ad-wide ad-top show-for-xlarge-up"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting='{"pos":"top"}' ></div><div id="taboola-top-banner-abp" class="row show-for-xlarge-up"></div></div></div><div class="page js_page"><section class="main"><div class="main__content js_main__content"><div id="false"></div><div id="fb-root"></div><svg id="splinter-svg" class="hide"><symbol id="splinter-svgid"><path d="M.345 23.56c-.276-.277-.38-.587-.138-1.036l1.588-2.795c.276-.45.828-.45 1.173-.21.966.65 2.726 1.9 4.9 1.9 1.38 0 2.38-.87 2.38-2.07 0-1.45-1.275-2.39-3.553-3.49C3.348 14.24 0 12.38 0 8.23c0-3.41 2.657-6.86 7.972-6.86 3.59 0 6.35 1.83 7.385 2.588.414.24.345.863.207 1.104l-1.76 2.657c-.242.38-.828.65-1.52.24-.792-.55-2.828-1.87-4.657-1.87-1.45 0-2.105.9-2.105 1.9 0 1.14 1.345 2.03 3.76 3.21 3.038 1.48 6.972 3.17 6.972 7.87 0 3.55-3.072 7.14-8.144 7.14-4.486 0-6.97-1.87-7.765-2.66M36.58 12.06c1.484 0 2.52-1.173 2.52-2.726 0-1.45-1.036-2.55-2.52-2.55h-3.485v5.28h3.485zm-8.87-9.69c0-.345.277-.655.657-.655h8.317c4.555 0 7.73 3.45 7.73 7.626 0 4.28-3.175 7.77-7.696 7.77h-3.623v8.11c0 .35-.31.66-.656.66h-4.08c-.38 0-.66-.31-.66-.65V2.37zm27.167 0c0-.345.276-.655.656-.655h4.107c.345 0 .655.31.655.656V20.8h8.213c.38 0 .656.31.656.656v3.762c0 .345-.276.655-.656.655H55.533c-.38 0-.656-.31-.656-.654V2.37zm42.413-.38c0-.344.31-.62.655-.62h.518c.345 0 .586.24.862.517l13.252 12.734h.035V2.37c0-.345.276-.655.655-.655h4.14c.346 0 .657.31.657.656V25.6c0 .414-.31.62-.656.62h-.345c-.345 0-.586-.102-.862-.378l-13.42-13.495h-.03V25.22c0 .344-.27.654-.65.654h-4.11c-.34 0-.65-.31-.65-.654L97.3 1.99zm36.8 4.798h-4.935c-.38 0-.655-.31-.655-.656v-3.76c0-.347.276-.657.655-.657h15.323c.38 0 .655.31.655.656v3.77c0 .35-.276.66-.655.66h-4.935v18.42c0 .35-.31.66-.656.66h-4.14c-.346 0-.657-.31-.657-.65V6.79zm21.462-4.418c0-.345.276-.655.656-.655h14.287c.38 0 .655.31.655.656v3.77c0 .35-.276.66-.655.66h-9.56v4.28h7.87c.344 0 .654.31.654.66v3.76c0 .38-.31.66-.66.66h-7.87v4.66h9.56c.38 0 .65.31.65.656v3.763c0 .344-.28.654-.66.654H156.2c-.38 0-.655-.31-.655-.652V2.37zm38.143 9.663c1.415 0 2.623-1.14 2.623-2.76 0-1.623-1.208-2.623-2.623-2.623h-5.107v5.383h5.107zM183.17 2.37c0-.345.276-.655.656-.655h10.318c4.383 0 7.523 3.347 7.523 7.454 0 3.17-1.898 5.72-5.108 6.93l4.72 8.76c.24.45 0 1-.59 1h-4.59c-.28 0-.49-.17-.55-.31l-4.59-9.15h-2.39v8.8c0 .342-.31.652-.657.652h-4.106c-.38 0-.657-.31-.657-.653V2.37z" fill="#000"/><path d="M82.746 30.963c-1.01 0-3.23-24.768-3.68-29.92-.045-.503.352-.932.857-.932h5.835c.507 0 .905.44.857.94-.484 5.17-2.86 29.92-3.87 29.92" fill="#F85637"/></symbol></svg><svg id="splinter-white-svg" class="hide"><symbol id="splinter-white-svgid"><path d="M.345 23.56c-.276-.277-.38-.587-.138-1.036l1.588-2.795c.276-.45.828-.45 1.173-.21.966.65 2.726 1.9 4.9 1.9 1.38 0 2.38-.87 2.38-2.07 0-1.45-1.275-2.39-3.553-3.49C3.348 14.24 0 12.38 0 8.23c0-3.41 2.657-6.86 7.972-6.86 3.59 0 6.35 1.83 7.385 2.588.414.24.345.863.207 1.104l-1.76 2.657c-.242.38-.828.65-1.52.24-.792-.55-2.828-1.87-4.657-1.87-1.45 0-2.105.9-2.105 1.9 0 1.14 1.345 2.03 3.76 3.21 3.038 1.48 6.972 3.17 6.972 7.87 0 3.55-3.072 7.14-8.144 7.14-4.486 0-6.97-1.87-7.765-2.66M36.58 12.06c1.484 0 2.52-1.173 2.52-2.726 0-1.45-1.036-2.55-2.52-2.55h-3.485v5.28h3.485zm-8.87-9.69c0-.345.277-.655.657-.655h8.317c4.555 0 7.73 3.45 7.73 7.626 0 4.28-3.175 7.77-7.696 7.77h-3.623v8.11c0 .35-.31.66-.656.66h-4.08c-.38 0-.66-.31-.66-.65V2.37zm27.167 0c0-.345.276-.655.656-.655h4.107c.345 0 .655.31.655.656V20.8h8.213c.38 0 .656.31.656.656v3.762c0 .345-.276.655-.656.655H55.533c-.38 0-.656-.31-.656-.654V2.37zm42.413-.38c0-.344.31-.62.655-.62h.518c.345 0 .586.24.862.517l13.252 12.734h.035V2.37c0-.345.276-.655.655-.655h4.14c.346 0 .657.31.657.656V25.6c0 .414-.31.62-.656.62h-.345c-.345 0-.586-.102-.862-.378l-13.42-13.495h-.03V25.22c0 .344-.27.654-.65.654h-4.11c-.34 0-.65-.31-.65-.654L97.3 1.99zm36.8 4.798h-4.935c-.38 0-.655-.31-.655-.656v-3.76c0-.347.276-.657.655-.657h15.323c.38 0 .655.31.655.656v3.77c0 .35-.276.66-.655.66h-4.935v18.42c0 .35-.31.66-.656.66h-4.14c-.346 0-.657-.31-.657-.65V6.79zm21.462-4.418c0-.345.276-.655.656-.655h14.287c.38 0 .655.31.655.656v3.77c0 .35-.276.66-.655.66h-9.56v4.28h7.87c.344 0 .654.31.654.66v3.76c0 .38-.31.66-.66.66h-7.87v4.66h9.56c.38 0 .65.31.65.656v3.763c0 .344-.28.654-.66.654H156.2c-.38 0-.655-.31-.655-.652V2.37zm38.143 9.663c1.415 0 2.623-1.14 2.623-2.76 0-1.623-1.208-2.623-2.623-2.623h-5.107v5.383h5.107zM183.17 2.37c0-.345.276-.655.656-.655h10.318c4.383 0 7.523 3.347 7.523 7.454 0 3.17-1.898 5.72-5.108 6.93l4.72 8.76c.24.45 0 1-.59 1h-4.59c-.28 0-.49-.17-.55-.31l-4.59-9.15h-2.39v8.8c0 .342-.31.652-.657.652h-4.106c-.38 0-.657-.31-.657-.653V2.37z" fill="#fff"/><path d="M82.746 30.963c-1.01 0-3.23-24.768-3.68-29.92-.045-.503.352-.932.857-.932h5.835c.507 0 .905.44.857.94-.484 5.17-2.86 29.92-3.87 29.92" fill="#fff"/></symbol></svg><section class="branch-wrapper"><div id="editorplaceholder" class="editorplaceholder"></div><div class="post-wrapper js_post-wrapper "  ><article class="post js_post_item status-published post-item-permalink commented js_amazon_module" data-id="1834539220" id="post_1834539220" data-model="%7B%22id%22%3A1834539220%2C%22isBlip%22%3Afalse%2C%22authorBlogId%22%3A1634036535%2C%22authorId%22%3A%225876237249235091913%22%2C%22authorIds%22%3A%5B%225876237249235091913%22%5D%2C%22defaultBlogId%22%3A1635895473%2C%22contentType%22%3A%22Media%22%2C%22parentId%22%3Anull%2C%22parentAuthorId%22%3Anull%2C%22starterId%22%3A1834539220%2C%22status%22%3A%22PUBLISHED%22%2C%22properties%22%3A%22%7B%5C%22autoRepostDisabled%5C%22%3Afalse%2C%5C%22dropCapEnabled%5C%22%3Afalse%2C%5C%22headTitleTag%5C%22%3A%5C%22Former%20Trump%20Campaign%20Deputy%20Runs%20Shady%20Political%20Organization%5C%22%7D%22%2C%22permalink%22%3A%7B%22permalink%22%3A%22https%3A%2F%2Fsplinternews.com%2Fformer-trump-campaign-official-is-reportedly-scamming-r-1834539220%22%2C%22permalinkHost%22%3A%22https%3A%2F%2Fsplinternews.com%22%2C%22permalinkPath%22%3A%22%2Fformer-trump-campaign-official-is-reportedly-scamming-r-1834539220%22%7D%2C%22permalinkRedirect%22%3Anull%7D"><div class="post__content-wrapper"><header><div class="storytype-label-wrapper storytype-label-wrapper--medium-margin"><a href="https://splinternews.com/c/trumpland" class="storytype-label js_storytype-type  " onclick="window.ga('send', 'event', 'Permalink meta', 'Story type click', 'https:https:\/\/splinternews.com\/c\/trumpland');">Trumpland</a></div><header class=""><h1 class="headline hover-highlight entry-title js_entry-title"><a href="https://splinternews.com/former-trump-campaign-official-is-reportedly-scamming-r-1834539220" data-id="" onClick="window.ga('send', 'event', 'Permalink page click', 'Permalink page click - post header', 'standard');">Former Trump Campaign Official Is Reportedly Scamming Republican Donors</a></h1></header><div class="meta--pe "><div class="meta__left"><div class="meta__container "><div class="meta__avatar js_meta-byline"><a href="//kinja.com/sophcw" class="avatar__link"><img class="avatar__img" src="https://i.kinja-img.com/gawker-media/image/upload/s--2Q45sG78--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/nng8xw2fgc09bwesxqug.jpg" /></a></div><div class="meta__byline js_meta-byline author "><a href="//kinja.com/sophcw">Sophie Weiner</a></div><time class="meta__time updated" datetime="2019-05-05T20:15:00-04:00"><a onclick="" href="https://splinternews.com/former-trump-campaign-official-is-reportedly-scamming-r-1834539220" class="js_entry-link js_publish_time" target="_self" title="5/05/19 8:15pm" >Today 8:15pm</a></time><div class="post-tags-container f-dropdown-ct"><a href="//splinternews.com/tag/david-bossie" class="first-tag show-for-medium-up" data-urlname="david-bossie" data-dropdown="taglist-1834539220" data-options="is_hover:true;autoalign:true;" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>david bossie</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><a href="//splinternews.com/tag/david-bossie" class="first-tag show-for-small-only" data-urlname="david-bossie" data-dropdown="taglist-1834539220"  onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>david bossie</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><div id="taglist-1834539220" class="post-taglist tiny f-dropdown text-upper" data-dropdown-content><div><ul><li class="hide-for-large-up"><a href="//splinternews.com/tag/david-bossie" data-urlname="david-bossie" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">david bossie</a></li><li ><a href="//splinternews.com/tag/donald-trump" data-urlname="donald-trump" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">donald trump</a></li><li ><a href="//splinternews.com/tag/scams" data-urlname="scams" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">scams</a></li><li ><a href="//splinternews.com/tag/campaign-finance" data-urlname="campaign-finance" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">campaign finance</a></li><li ><a href="//splinternews.com/tag/presidential-coalition" data-urlname="presidential-coalition" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">presidential coalition</a></li><li ><a href="//splinternews.com/tag/axios" data-urlname="axios" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">axios</a></li><li ><a href="//splinternews.com/tag/campaign-legal-center" data-urlname="campaign-legal-center" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">campaign legal center</a></li></ul></div></div></div></div></div><div class="meta__right"><div class="meta__toolbars"><div class="meta-toolbar"><div class="meta__data view-count-container"></div><a class="meta__data meta__data--comment js_meta__data--comment" href="https://splinternews.com/former-trump-campaign-official-is-reportedly-scamming-r-1834539220#replies" onclick="window.ga('send', 'event', 'Permalink meta', 'Comment count click');"><svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg><span class='text'>10</span></a><a href="#" class="meta__data meta__data--recommend js_like icon--svg u-darkened--onhover js_like_icon" title="Save this article for later" data-likecount="0" data-analytics-target="starterTop"><svg class="svg-icon icon-bookmark" aria-label="Bookmark icon"><use xlink:href="#iconset-bookmark" /></svg><span class="js_like_count text">Save</span></a></div><div class="share-toolbar"><div class="js_share_tools_meta"></div></div></div><div class="hide meta__tools js_meta-tools post-dropdown-ct js_post-dropdown-ct"><ul id="dropdown-1834539220" class="f-dropdown proxima js_post-dropdown js_follow-controls js_user-follow-controls whitelisted-links" data-postid="1834539220" data-starterid="1834539220" data-authorid="5876237249235091913" data-blogid="1634036535" data-sourceblogid="1635895473" data-dropdown-content><li class="js_edit-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-write" aria-label="Write (default) icon"><use xlink:href="#iconset-write" /></svg>Edit</a></li><li class="js_embiggen embiggen-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon icon-embiggen" aria-label="Embiggen icon"><use xlink:href="#iconset-embiggen" /></svg>Embiggen</a></li><li class="js_send_to_editor hover-icon hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-mail" aria-label="Mail icon"><use xlink:href="#iconset-mail" /></svg>Send to Editors</a></li><li class="js_promote hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Promote post click', 'https:\/\/splinternews.com\/former-trump-campaign-official-is-reportedly-scamming-r-1834539220');"><svg class="svg-icon svg-icon--filled svg-star-circle" aria-label="Star (circle) icon"><use xlink:href="#iconset-star-circle" /></svg>Promote</a></li><li class="js_kinja-share-block readonly-hide"><a class="js_kinja-share hover-icon icon--svg u-darkened--onhover u-prepended" href="#" rel="nofollow"><svg class="svg-icon svg-external-link" aria-label="External link icon"><use xlink:href="#iconset-external-link" /></svg>Share to Kinja</a></li><li class="js_toggle-qa hover-icon readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Toggle conversation tools click', &#39;https:\/\/splinternews.com\/former-trump-campaign-official-is-reportedly-scamming-r-1834539220&#39;);"><svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg>Toggle Conversation tools</a></li><li class="js_go-to-permalink"><a class="hover-icon icon--svg u-darkened--onhover u-prepended" href="https://splinternews.com/former-trump-campaign-official-is-reportedly-scamming-r-1834539220" target="_top"><svg class="svg-icon svg-link" aria-label="Link icon"><use xlink:href="#iconset-link" /></svg>Go to permalink</a></li></ul><a href="#" target="_self" class="post-dropdown-trigger js_post-menu-toggler icon--svg u-darkened--onhover" data-dropdown="dropdown-1834539220"><svg class="svg-icon stroked svg-tools" aria-label="Tools icon"><use xlink:href="#iconset-tools--giant" /></svg></a></div></div></div></header></div><div class="post__content-wrapper"><div class="post-content entry-content js_entry-content "><div class="js_share_tools_side share-toolbar-sticky"></div><figure class="js_marquee-assetfigure align--bleed"><div class="img-wrapper lazy-image "style="max-width:3097px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 66.6%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--pBTnDZAx--/c_fit,f_auto,fl_progressive,q_80,w_636/jl2onqhv3nyvflpciey0.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--QRzPuMm7--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/jl2onqhv3nyvflpciey0.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--jlTc25qi--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/jl2onqhv3nyvflpciey0.jpg 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--rQd0lpKb--/c_scale,f_auto,fl_progressive,q_80,w_800/jl2onqhv3nyvflpciey0.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--UF7XYktv--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/jl2onqhv3nyvflpciey0.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--nBFba2cs--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/jl2onqhv3nyvflpciey0.jpg 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--rQd0lpKb--/c_scale,f_auto,fl_progressive,q_80,w_800/jl2onqhv3nyvflpciey0.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--UF7XYktv--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/jl2onqhv3nyvflpciey0.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--nBFba2cs--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/jl2onqhv3nyvflpciey0.jpg 3x" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--rQd0lpKb--/c_scale,f_auto,fl_progressive,q_80,w_800/jl2onqhv3nyvflpciey0.jpg" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--rQd0lpKb--/c_scale,f_auto,fl_progressive,q_80,w_800/jl2onqhv3nyvflpciey0.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--rQd0lpKb--/c_scale,f_auto,fl_progressive,q_80,w_800/jl2onqhv3nyvflpciey0.jpg 3x" data-width="3097" data-chomp-id="jl2onqhv3nyvflpciey0" data-format="jpg" alt="Illustration for article titled Former Trump Campaign Official Is Reportedly Scamming Republican Donors" /></picture></span></div><figcaption class="no-caption">Photo:  Ben Jackson/Getty</figcaption></div></figure><p>David Bossie, President Trump’s former deputy campaign manager, has raised millions of dollars for a political organization that’s done almost nothing, <a href="https://www.axios.com/david-bossie-fundraising-presidential-coalition-3bf22829-8a89-4a10-84b7-7310e02c2ef2.html" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.axios.com/david-bossie-fundraising-presidential-coalition-3bf22829-8a89-4a10-84b7-7310e02c2ef2.html&#39;, {metric25:1})">Axios reports</a>.<br></p><p>Bossie used his connections with Trump to heavily market  his organization, the Presidential Coalition, claiming that donations go to pro-Trump Republican candidates. Instead, it seems most of the money has been siphoned right back into fundraising and to Bossie’s other organizations, according to <a href="https://campaignlegal.org/document/profiting-proximity-report-presidential-coalitions-misleading-fundraising-practices" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://campaignlegal.org/document/profiting-proximity-report-presidential-coalitions-misleading-fundraising-practices&#39;, {metric25:1})">a report from the Campaign Legal Center</a>. </p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting='{"pos":"splashymid"}' ></div><div class="ad-container js_ad-video row ad-wide ad-top js_ad-video-desktop"><div class="ad-instream--waypoint"></div><div class="ad-instream ad-instream--elastic instream-permalink ad-instream__initial"><div class="elastic__wrapper"><div class="ad-unit js_ad-unit ad-video js_ad-video"><div id="ad-container-38464025" class="ad-container js_ad-container" data-media-type="INSTREAM_VIDEO" data-zone-type="INSTREAM_VIDEO" data-instream-position="instream_3"><span id="js_instream_video-placeholder-38464025" class="js_instream-video-placeholder"></span></div></div></div></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting='{"pos":"splashymid"}' ></div><div class="ad-container js_ad-video row ad-wide ad-top js_ad-video-mobile"><div class="ad-instream--waypoint"></div><div class="ad-instream ad-instream--elastic instream-permalink ad-instream__initial"><div class="elastic__wrapper"><div class="ad-unit js_ad-unit ad-video js_ad-video"><div id="ad-container-72006068" class="ad-container js_ad-container" data-media-type="INSTREAM_VIDEO_MOBILE" data-zone-type="INSTREAM_VIDEO_MOBILE" data-instream-position="instream_3"><span id="js_instream_video-placeholder-72006068" class="js_instream-video-placeholder"></span></div></div></div></div></div><p>CLC looked at federal records and found that almost all the money raised by the Presidential Coalition has gone to more fundraising for the organization, and to administrative costs, which include Bossie’s $105,541 salary. In 2017 and 2018, the Presidential Coalition spent only $425,442 of the total $15.4 million they raised on direct political activity. The organization seems to have raised this huge sum largely by targeting elderly Trump supporters in the wake of Trump’s election.</p><p>“There is a cottage industry of groups targeting vulnerable communities with self-serving borderline scams,” the CLC writes in their report. “What sets the Presidential Coalition apart is that it is explicitly—and successfully—capitalizing on Bossie’s connection with the president of the United States.”</p><p>Bossie refuted the claims made by Axios and CLC in a <a href="https://www.documentcloud.org/documents/5988785-TPC-Statement-in-Reply-to-Axios.html" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.documentcloud.org/documents/5988785-TPC-Statement-in-Reply-to-Axios.html&#39;, {metric25:1})">statement</a>, calling the report “fake news brought to you by a collaboration of the biased liberal media and unabashed left-wing activists.”</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>The former Trump campaign official also runs Citizens United, the notorious political organization that won a Supreme Court case against the FEC in 2010, opening up political campaigns to larger donors and snuffing out public financing of campaigns. </p><p>In his statement, Bossie posited that the CLC’s report can’t be trusted because of their grudge over the Citizens United decision. He claimed that CLC has a “conflict of interest” because it “is a highly vocal and fierce critic of the landmark Citizens United v. FEC case.” </p><p>He added that the report “totally ignores the legitimate staff, infrastructure and other political activity costs associated with the organization’s work,” and that “it is expensive to raise substantial amounts in small donor contributions using direct mail, digital, and telemarketing.”</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>One of the interesting expenses that CLC found by combing through IRS data was $445,972 spent by Bossie’s organization on buying copies of books, notably his own book, <em>Trump’s Enemies</em>, to give to donors. Bossie says it wasn’t that much money. </p><p>“In 2018, TPC spent a small amount on <em>Trump’s Enemies</em>. The bulk of the book premiums, however, where [sic] for copies of <em>Trump’s America</em>, which was authored by former House Speaker Newt Gingrich. TPC members are very excited to receive these books and DVDs,” he said.</p><p>Another $650,000 of the funds raised by Presidential Coalition went to Bossie’s other organizations, including Citizens United.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>One senior Trump administration official told Axios that the president isn’t likely to be happy to find out about Bossie’s doings.</p><p>“The problem the president is going to have with this is 1) he does not like when people are perceived to be profiting off of him, and 2) these are not max out donors. This is money that many likely think is going towards the president’s re-election effort when it is not. So effectively every dollar groups like Bossie’s and similar groups raise is a dollar the campaign does not,” the official said.</p><p>It’s true: these are not big time donors that Bossie seems to be ripping off, but rank and file Republicans who genuinely want to see Trump win. The CLC report found that 66 percent of donations made to the Presidential Coalition were for less than $200. </p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>A <a href="https://www.axios.com/david-bossie-presidential-coalition-elderly-donors-7b37f0c1-da94-4313-87bd-552730fea295.html" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.axios.com/david-bossie-presidential-coalition-elderly-donors-7b37f0c1-da94-4313-87bd-552730fea295.html&#39;, {metric25:1})">companion report by Axios</a> found that the vast majority of Facebook ads run by Presidential Coalition targeted those 65 and older. The elderly donors contacted by Axios were surprised to hear how their money was being spent.</p><p>“I thought the money was going toward the president,” Barbara Bloom, 70, told Axios. “You know, I’d get repeated duplicates for things. [Their mailers] would most of the time say the first $15 was for your membership, but how many times do you pay membership? …It’s ridiculous, it’s insulting. I’m just really disenchanted with it all.”</p></div><div class="post__misc"><div class="share-toolbar__container"><h6>Share This Story</h6><div class="share-toolbar"><div class="js_share_tools_footer"></div></div></div><div class="js_related-module related-module"><div class="module-header js_related-header-region" ><h4>Donald Trump Stories</h4></div><div class="js_related-posts-region"><div class="wrapper"><div class="items has-3-items"><div class="item branded-item branded-item--splinter"><a href="https://splinternews.com/trump-via-tweet-names-pro-wall-former-border-patrol-d-1834536584"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 1 of 3&#39;, &#39;https:\/\/splinternews.com\/trump-via-tweet-names-pro-wall-former-border-patrol-d-1834536584&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--C4r3rZQV--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ryvf680lanwsvrkiy8kn.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--C4r3rZQV--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ryvf680lanwsvrkiy8kn.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--vI7UpNsF--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ryvf680lanwsvrkiy8kn.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--C4r3rZQV--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ryvf680lanwsvrkiy8kn.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="splinter-avatar-svg" class="hide"><symbol id="splinter-avatar-svgid"><path fill="#F85637" d="M0 0h64v64H0z"/><path fill="#FFF" d="M19.77 48.132c-.456-.456-.628-.968-.228-1.709l2.619-4.612c.455-.74 1.367-.74 1.936-.342 1.594 1.083 4.498 3.133 8.085 3.133 2.278 0 3.93-1.424 3.93-3.418 0-2.39-2.108-3.927-5.866-5.75C24.723 32.76 19.2 29.684 19.2 22.852c0-5.64 4.384-11.332 13.153-11.332 5.922 0 10.477 3.018 12.186 4.27.682.4.568 1.423.34 1.823l-2.905 4.384c-.397.627-1.365 1.081-2.504.397-1.31-.91-4.67-3.072-7.686-3.072-2.386 0-3.47 1.48-3.47 3.13 0 1.882 2.222 3.364 6.209 5.3 5.005 2.444 11.494 5.235 11.494 12.979 0 5.867-5.069 11.789-13.435 11.789-7.402 0-11.502-3.075-12.812-4.384"/></symbol></svg><svg class="gmg-avatar gmg-avatar--splinter" viewBox="0 0 64 64"><use xlink:href="#splinter-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Trump, Via Tweet, Names Pro-Wall Former Border Patrol Director to Head ICE</h5></div></a></div><div class="item branded-item branded-item--splinter"><a href="https://splinternews.com/nancy-pelosi-is-committed-to-avoiding-impeachment-ne-1834534675"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 2 of 3&#39;, &#39;https:\/\/splinternews.com\/nancy-pelosi-is-committed-to-avoiding-impeachment-ne-1834534675&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--D2zG-66I--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/zed5hzhm4z88wtgkbzhy.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--D2zG-66I--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/zed5hzhm4z88wtgkbzhy.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--v3rIlT3H--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/zed5hzhm4z88wtgkbzhy.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--D2zG-66I--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/zed5hzhm4z88wtgkbzhy.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="splinter-avatar-svg" class="hide"><symbol id="splinter-avatar-svgid"><path fill="#F85637" d="M0 0h64v64H0z"/><path fill="#FFF" d="M19.77 48.132c-.456-.456-.628-.968-.228-1.709l2.619-4.612c.455-.74 1.367-.74 1.936-.342 1.594 1.083 4.498 3.133 8.085 3.133 2.278 0 3.93-1.424 3.93-3.418 0-2.39-2.108-3.927-5.866-5.75C24.723 32.76 19.2 29.684 19.2 22.852c0-5.64 4.384-11.332 13.153-11.332 5.922 0 10.477 3.018 12.186 4.27.682.4.568 1.423.34 1.823l-2.905 4.384c-.397.627-1.365 1.081-2.504.397-1.31-.91-4.67-3.072-7.686-3.072-2.386 0-3.47 1.48-3.47 3.13 0 1.882 2.222 3.364 6.209 5.3 5.005 2.444 11.494 5.235 11.494 12.979 0 5.867-5.069 11.789-13.435 11.789-7.402 0-11.502-3.075-12.812-4.384"/></symbol></svg><svg class="gmg-avatar gmg-avatar--splinter" viewBox="0 0 64 64"><use xlink:href="#splinter-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Nancy Pelosi Is ‘Committed to Avoiding Impeachment,’ New York Times Says</h5></div></a></div><div class="item branded-item branded-item--splinter"><a href="https://splinternews.com/north-korea-test-fires-short-range-projectiles-prompti-1834525364"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 3 of 3&#39;, &#39;https:\/\/splinternews.com\/north-korea-test-fires-short-range-projectiles-prompti-1834525364&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--mkwZ_daZ--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/uj4lzltlmpltommzpyj7.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--mkwZ_daZ--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/uj4lzltlmpltommzpyj7.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--tsTk3qF1--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/uj4lzltlmpltommzpyj7.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--mkwZ_daZ--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/uj4lzltlmpltommzpyj7.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="splinter-avatar-svg" class="hide"><symbol id="splinter-avatar-svgid"><path fill="#F85637" d="M0 0h64v64H0z"/><path fill="#FFF" d="M19.77 48.132c-.456-.456-.628-.968-.228-1.709l2.619-4.612c.455-.74 1.367-.74 1.936-.342 1.594 1.083 4.498 3.133 8.085 3.133 2.278 0 3.93-1.424 3.93-3.418 0-2.39-2.108-3.927-5.866-5.75C24.723 32.76 19.2 29.684 19.2 22.852c0-5.64 4.384-11.332 13.153-11.332 5.922 0 10.477 3.018 12.186 4.27.682.4.568 1.423.34 1.823l-2.905 4.384c-.397.627-1.365 1.081-2.504.397-1.31-.91-4.67-3.072-7.686-3.072-2.386 0-3.47 1.48-3.47 3.13 0 1.882 2.222 3.364 6.209 5.3 5.005 2.444 11.494 5.235 11.494 12.979 0 5.867-5.069 11.789-13.435 11.789-7.402 0-11.502-3.075-12.812-4.384"/></symbol></svg><svg class="gmg-avatar gmg-avatar--splinter" viewBox="0 0 64 64"><use xlink:href="#splinter-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">North Korea Test-Fires Short-Range Projectiles, Prompting Trump Tweet</h5></div></a></div></div></div></div></div></div></div><div class="post__content-wrapper"><div class="js_qamodule-settings"></div><div class="js_postbottom-waypoint-hook"><a name="replies"></a></div></div></article></div></section><div class="js_splice-editor-placeholder"></div><section id="js_discussion-region" class="discussion-region  discussion-region--truncated discussion-region--truncated--default js_discussion-region"data-reply-count-curated="0" data-reply-count-approved="2" data-reply-count-pending="8" data-reply-count-total="10" ><div class="center reply-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></section><script type="text/javascript">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</script><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://splinternews.com/former-trump-campaign-official-is-reportedly-scamming-r-1834539220","author":{"@type":"Person","name":"Sophie Weiner"},"headline":"Former Trump Campaign Official Is Reportedly Scamming Republican Donors","datePublished":"2019-05-05T20:15:00-04:00","mainEntityOfPage":{"@type":"CollectionPage","@id":"https://splinternews.com/former-trump-campaign-official-is-reportedly-scamming-r-1834539220"},"image":[{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--zYDuh13M--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/jl2onqhv3nyvflpciey0.jpg"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--zYDuh13M--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/jl2onqhv3nyvflpciey0.jpg"}],"dateCreated":"2019-05-05T20:15:00-04:00","dateModified":"2019-05-05T20:16:50-04:00","articleSection":"splinternews.com","creator":["Sophie Weiner"],"keywords":["david bossie","donald trump","scams","campaign finance","presidential coalition","axios","campaign legal center"],"publisher":{"@type":"Organization","name":"Splinter","url":"https://splinternews.com","logo":{"@type":"ImageObject","height":60,"width":600,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--JK3sRuVH--/b_white,c_fill,f_auto,fl_progressive,g_center,h_60,q_80,w_600/snqav1moayjvqkickme0.png"},"sameAs":["https://www.facebook.com/splinternews","https://instagram.com/splinternews","https://twitter.com/Splinter_news","https://www.youtube.com/channel/UC4cCsgbPuRZG6LvRmCPjXgg"]}}</script></div></section><section class="sidebar"><div class="sidebar__content sidebar-container js_sidebar-actual-container"><div class="sidebar-content js_sidebar-container js_sidebar"><div class ="sidebar-module leftrailmodule ad-non-sticky notransform noskimlinks noskimwords"><div class="contained-ad-wrapper contained-ad-shaft"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting='{"pos":"left_top","postId":"1834539220"}' ></div><div class="ad-pad"></div></div></div><div class="sidebar-module trending-module js_leftrailmodule js_leftrailmodule--trending"><header><h2><strong>You</strong> may also like</h2></header><div class="trending-reel js_trending-reel clearfix"><div class="index-wrapper"><div class="index-img-wrap reel__item js_reel__item active"><div class="reel__thumb"><a class="js_reel_thumb" href="https://splinternews.com/seattle-times-journalist-suspended-after-harassing-writ-1834539645" onclick="window.ga('send', 'event', 'Trending module click', 'position 1', 'https:\/\/splinternews.com\/seattle-times-journalist-suspended-after-harassing-writ-1834539645', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--CnFOnXR0--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/dxafwqjxtyh6dyflwiyv.png')" role="img" aria-label="Seattle Times Journalist Suspended After Harassing Writer With Gross Twitter DMs" alt="Seattle Times Journalist Suspended After Harassing Writer With Gross Twitter DMs"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://splinternews.com/house-judiciary-committee-sets-tentative-date-for-muell-1834535500" onclick="window.ga('send', 'event', 'Trending module click', 'position 2', 'https:\/\/splinternews.com\/house-judiciary-committee-sets-tentative-date-for-muell-1834535500', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--GfEO_WiC--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/s5toh2ckxcdygjumwz7i.jpg')" role="img" aria-label="House Judiciary Committee Sets Tentative Date for Mueller to Testify [UPDATED]" alt="House Judiciary Committee Sets Tentative Date for Mueller to Testify [UPDATED]"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://splinternews.com/john-kelly-cashes-in-on-trump-s-draconian-child-migrant-1834526395" onclick="window.ga('send', 'event', 'Trending module click', 'position 3', 'https:\/\/splinternews.com\/john-kelly-cashes-in-on-trump-s-draconian-child-migrant-1834526395', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--scOu_Au7--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/pr56qp7s5ynkhv7gx54o.jpg')" role="img" aria-label="John Kelly Cashes In on Trump’s Draconian Child Migrant Policies" alt="John Kelly Cashes In on Trump’s Draconian Child Migrant Policies"></span><span class="index-img-num"></span></a></div></div></div><div class="trending-progress js_trending-progress clearfix"><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div></div><div class="reel-wrap"><div class="reel js_reel"><a class="reel__feature sidebar-item js_reel__feature active" href="https://splinternews.com/seattle-times-journalist-suspended-after-harassing-writ-1834539645" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/splinternews.com\/seattle-times-journalist-suspended-after-harassing-writ-1834539645', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--CnFOnXR0--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/dxafwqjxtyh6dyflwiyv.png')" role="img" aria-label="Seattle Times Journalist Suspended After Harassing Writer With Gross Twitter DMs" alt="Seattle Times Journalist Suspended After Harassing Writer With Gross Twitter DMs"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">Splinter</div><span class="headline__wrapper"><h4 class="headline js_headline">Seattle Times Journalist Suspended After Harassing Writer With Gross Twitter DMs</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Sophie Weiner</strong></div><div class="meta meta--time js_meta"><time>Today 9:15pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://splinternews.com/house-judiciary-committee-sets-tentative-date-for-muell-1834535500" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/splinternews.com\/house-judiciary-committee-sets-tentative-date-for-muell-1834535500', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--GfEO_WiC--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/s5toh2ckxcdygjumwz7i.jpg')" role="img" aria-label="House Judiciary Committee Sets Tentative Date for Mueller to Testify [UPDATED]" alt="House Judiciary Committee Sets Tentative Date for Mueller to Testify [UPDATED]"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">Splinter</div><span class="headline__wrapper"><h4 class="headline js_headline">House Judiciary Committee Sets Tentative Date for Mueller to Testify [UPDATED]</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>David Boddiger</strong></div><div class="meta meta--time js_meta"><time>Today 12:32pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://splinternews.com/john-kelly-cashes-in-on-trump-s-draconian-child-migrant-1834526395" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/splinternews.com\/john-kelly-cashes-in-on-trump-s-draconian-child-migrant-1834526395', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--scOu_Au7--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/pr56qp7s5ynkhv7gx54o.jpg')" role="img" aria-label="John Kelly Cashes In on Trump’s Draconian Child Migrant Policies" alt="John Kelly Cashes In on Trump’s Draconian Child Migrant Policies"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">Splinter</div><span class="headline__wrapper"><h4 class="headline js_headline">John Kelly Cashes In on Trump’s Draconian Child Migrant Policies</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>David Boddiger</strong></div><div class="meta meta--time js_meta"><time>Yesterday 12:41pm</time></div></div></div></a></div></div></div></div><div class="sidebar-module contained-ad-container"><div class="contained-ad-shaft"><div class="contained-ad-wrapper"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting='{"pos":"left","postId":"1834539220"}' ></div><div class="ad-pad"></div></div></div></div><div class="sidebar-module js_leftrailmodule leftrailmodule--popular"><header><h2><strong>Recent</strong> from <a href="//kinja.com/sophcw">Sophie Weiner</a></h2></header><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://splinternews.com/seattle-times-journalist-suspended-after-harassing-writ-1834539645" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 1', 'https:\/\/splinternews.com\/seattle-times-journalist-suspended-after-harassing-writ-1834539645', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>24<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>5.1K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--tmoNN-Yv--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/dxafwqjxtyh6dyflwiyv.png" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Seattle Times Journalist Suspended After Harassing Writer With Gross Twitter DMs" aria-label="Seattle Times Journalist Suspended After Harassing Writer With Gross Twitter DMs"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Seattle Times Journalist Suspended After Harassing Writer With Gross Twitter DMs</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Sophie Weiner</strong></div><div class="meta meta--time"><time>Today 9:15pm</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://splinternews.com/florida-to-ban-sanctuary-cities-despite-not-having-any-1834496162" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 2', 'https:\/\/splinternews.com\/florida-to-ban-sanctuary-cities-despite-not-having-any-1834496162', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>3<svg class="svg-icon svg-star" aria-label="Star (default) icon"><use xlink:href="#iconset-star" /></svg></li><li>50<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>2.9K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--vToPfCF7--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/te2cx5dwx1xlzojfxfqx.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Florida to Ban Sanctuary Cities Despite Not Having Any" aria-label="Florida to Ban Sanctuary Cities Despite Not Having Any"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Florida to Ban Sanctuary Cities Despite Not Having Any</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Sophie Weiner</strong></div><div class="meta meta--time"><time>Friday 8:14am</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://splinternews.com/one-opioid-pushing-executive-down-1-210-392-to-go-1834494282" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 3', 'https:\/\/splinternews.com\/one-opioid-pushing-executive-down-1-210-392-to-go-1834494282', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>2<svg class="svg-icon svg-star" aria-label="Star (default) icon"><use xlink:href="#iconset-star" /></svg></li><li>51<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>6K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--GwItTh2G--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ajnhqtdwszouphttlkhq.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="One Opioid-Pushing Executive Down, 1,210,392 to Go" aria-label="One Opioid-Pushing Executive Down, 1,210,392 to Go"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">One Opioid-Pushing Executive Down, 1,210,392 to Go</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Sophie Weiner</strong></div><div class="meta meta--time"><time>Friday 12:20am</time></div></div></a></div><div class="leftrailmodule--promotion js_leftrailmodule--promotion js_ad-promotion ad-promotions-container row"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-pp-position="sidebar" data-targeting='{"pos":"promotion_native_sidebar","pp_position":"sidebar"}' ></div></div></div></div></div></section></div><div class = "js_ad-starter-pageview"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-STARTER_PAGEVIEW ad-starter-pageview" data-ad-unit="STARTER_PAGEVIEW" data-pp-position="starter" data-targeting='{"pos":"starter","pp_position":"starter"}' ></div></div><div class = "js_ad-infinite-promotion"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting='{"pos":"scroll","pp_position":"scroll"}' ></div></div><div class="js_reading-list reading-list"><div class="js_reading-list-item" data-post-id="1834539645"></div><div class="js_reading-list-item" data-post-id="1834537419"></div><div class="js_reading-list-item" data-post-id="1834536584"></div><div class="js_reading-list-item" data-post-id="1834535500"></div><div class="js_reading-list-item" data-post-id="1834534675"></div></div><div data-analytics-target="sharingBottom" id="sharingfooter" class="js_sharingfooter sharingfooter noskimlinks noskimwords"><div class="sharingfooter__wrapper"><div class="sharingfooter__content"><a class="sharingfooter__facebook js_share-post-item facebook icon--svg" rel="nofollow" href="https://facebook.com/sharer.php?u=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Facebook click', 'Share bar');"><span class="button button--share button--facebook"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-facebook" aria-label="Facebook (default) icon"><use xlink:href="#iconset-facebook" /></svg></span>Share</span></a><a class="sharingfooter__twitter js_share-post-item twitter icon--svg" rel="nofollow" href="https://twitter.com/share?text=POST_TITLE&amp;via=Splinter_news&amp;url=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Twitter click', 'Share bar');"><span class="button button--share button--twitter"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-twitter" aria-label="Twitter (default) icon"><use xlink:href="#iconset-twitter" /></svg></span>Tweet</span></a></div></div></div><div class="js_fixed-toolbar"></div><div id="js_placeholder--duimodal"></div><div class="reveal-modal-bg"></div><div class="footer-subscribe"><div class="js_newsletter-btn--subscribe js_subscribe-region-footer newsletter-btn--subscribe newsletter-btn--subscribe__nodismiss" data-sourceid="footer"></div></div><div class="js_site-footer"></div><!-- Begin comScore Tag --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6770184&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="js_placeholder--duimodal"></div><div style="display:none;" id="read-only-warning"><div class="row"><div class="column small-12">Kinja is in read-only mode. We are working to restore service.</div></div></div><div id="js_svg-definitions" class="hide"><svg id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-facebook-square" viewBox="0 0 18 18"><path d="M16.117 1H1.883A.883.883 0 0 0 1 1.883v14.234c0 .488.395.883.883.883h7.669v-6.188H7.469V8.39h2.083V6.608c0-2.066 1.263-3.191 3.106-3.191a17.71 17.71 0 0 1 1.86.093v2.16h-1.27c-1.004 0-1.2.475-1.2 1.176v1.542h2.4l-.311 2.422h-2.103V17h4.083a.883.883 0 0 0 .883-.883V1.883A.883.883 0 0 0 16.117 1z" fill-rule="nonzero"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-instagram" viewBox="0 0 18 18"><path d="M9 .5H5.5c-1 0-1.5.3-2 .5-.6.2-1 .5-1.5 1-.5.4-.8 1-1 1.5-.2.5-.4 1-.4 2v7.2c0 1 .2 1.5.4 2 .2.6.5 1 1 1.5.4.6 1 1 1.5 1 .5.3 1 .5 2 .5h7.1c1 0 1.5-.2 2-.4.6 0 1-.4 1.5-1 .6-.3 1-.8 1-1.4.3-.5.5-1 .5-2V9 5.6c0-1-.2-1.5-.4-2 0-.6-.4-1-1-1.5-.3-.5-.8-.8-1.4-1-.5-.2-1-.4-2-.4H9M9 2h3.5l1.6.4c.5.2.7.4 1 .7l.7 1 .3 1.6v7c0 .8-.2 1.3-.3 1.6-.2.5-.4.7-.7 1-.3.3-.5.5-1 .7l-1.5.3H5.6c-.8 0-1.3-.2-1.6-.3L3 15l-.6-1-.3-1.5V9 5.7L2.5 4 3 3l1-.6L5.6 2H9"/><path d="M9 11.8c-1.5 0-2.8-1.3-2.8-2.8 0-1.6 1.3-2.8 2.8-2.8 1.6 0 3 1.2 3 2.8 0 1.5-1.4 2.8-3 2.8m0-7C6.6 4.7 4.7 6.5 4.7 9c0 2.4 2 4.3 4.3 4.3 2.5 0 4.4-2 4.4-4.3 0-2.4-2-4.3-4.4-4.3M14.6 4.5c0 .6-.5 1-1 1-.6 0-1-.4-1-1 0-.5.4-1 1-1 .5 0 1 .5 1 1"/></symbol><symbol id="iconset-youtube" viewBox="0 0 18 18"><path d="M7 11V6l5 2.5L7 11zm9.8-5.6s0-1-.6-1.6c-.6-.6-1.3-.6-1.6-.6C12.4 3 9 3 9 3s-3.4 0-5.6.2c-.3 0-1 0-1.6.6-.5.5-.6 1.6-.6 1.6S1 6.6 1 8v1c0 1.4.2 2.6.2 2.6s0 1 .6 1.6c.6.6 1.4.6 1.8.6C4.8 14 9 14 9 14s3.4 0 5.6-.2c.3 0 1 0 1.6-.6.5-.5.6-1.6.6-1.6s.2-1.2.2-2.5V8c0-1.4-.2-2.6-.2-2.6z"/></symbol><symbol id="iconset-rss" viewBox="0 0 18 18"><path d="M2.4 12.7c1.3 0 2.4 1 2.4 2.4s-1 2.4-2.4 2.4C1 17.4 0 16.4 0 15c0-1.2 1-2.3 2.4-2.3"/><path d="M0 6.7v3c4.3 0 7.8 3.5 7.8 7.7h3C11 11.4 6 6.7 0 6.7m0-6v3c7.7 0 14 6 14 13.7h3C17 8.2 9.5.6 0 .6"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol><symbol id="iconset-menu" viewBox="0 0 18 18" x="2" y="1"><path d="M.5 1.5h13M.5 7.5h13M.5 13.5h13"/></symbol><symbol id="iconset-promotions" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.5 4.3l-.3.2a1.5 1.5 0 1 1-1-.8l.3-.4-.4-.4h-4c-.2 0-.3 0-.4.2L2 10.6v.7l5.5 5.5c.2.2.5.2.7 0L16 9.3l.1-.4V4.8l-.5-.5zM15 2.5l.2-.3c.5-.5 1-1 1.6-1.2a.5.5 0 1 1 .4 1 3 3 0 0 0-.9.5l.9-.1a.5.5 0 1 1 0 1c-.3 0-.7 0-1 .3l.7.7v4.5c0 .4-.2.8-.4 1L9 17.6c-.5.6-1.5.6-2 0L1.3 12c-.5-.6-.5-1.5 0-2.1L9 2.4c.2-.3.6-.4 1-.4h4.5l.6.5zm-1.4 2.1l-.3.1a.5.5 0 1 0 .9.4.5.5 0 0 1-.6-.5zM10.4 8l-2.2 2.3c-.2.2-.2.4 0 .6h.6L11 8.5c.2-.2.2-.5 0-.6-.1-.2-.4-.2-.6 0zm1.3-1.3l1 .4c.5.3.5.8.5 1.1 0 .4-.2.8-.5 1L9.9 12c-.4.5-.8 1-1.4 1-.6 0-1-.6-1.2-.8l-.4-.7-1.7 1.7L4 12l6.7-6.7L12 6.5a6 6 0 0 1-.2.2z"/></symbol></svg><svg id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol></svg></div><script type="text/javascript">(function () {window.kinja = window.kinja || {}; window.kinja.meta = JSON.parse('{\x22syncFeatures\x22:null,\x22mode\x22:\x22live\x22,\x22environmentDesc\x22:\x22production:mantle\x22,\x22domain\x22:\x22splinternews\x22,\x22pageType\x22:\x22permalink\x22,\x22currentUrl\x22:\x22\/former-trump-campaign-official-is-reportedly-scamming-r-1834539220\x22,\x22locale\x22:\x22en-US\x22,\x22localeWithUnderscore\x22:\x22en_US\x22,\x22imgassets\x22:\x22\/\/x.kinja-static.com\/assets\/images\/\x22,\x22blog\x22:{\x22id\x22:1635895473,\x22name\x22:\x22splinter\x22,\x22displayName\x22:\x22Splinter\x22,\x22canonicalHost\x22:\x22splinternews.com\x22,\x22hosts\x22:[\x22splinter.kinja.com\x22,\x22fusion.kinja.com\x22,\x22splinternews.kinja.com\x22],\x22status\x22:\x22ENABLED\x22,\x22timezone\x22:\x22America\/New_York\x22,\x22timezoneOffset\x22:-14400000,\x22createTimeMillis\x22:1485967060387,\x22ownerId\x22:\x221573759877\x22,\x22description\x22:\x22Politics, News, Media, and Culture.\x22,\x22properties\x22:{\x22isSearchable\x22:true,\x22facebookScreenName\x22:\x22splinternews\x22,\x22groupBlog\x22:true,\x22skimLinkId\x22:\x2233330X1562827\x22,\x22logoLink\x22:\x22https:\/\/x.kinja-static.com\/assets\/images\/logos\/newsletter\/splinter-500px.png\x22,\x22aboutPostId\x22:1793898821,\x22mainColor\x22:\x22#f85637\x22,\x22navigationGroup\x22:\x22fmg\x22,\x22storyTypePageTitle\x22:\x22{storyType} Politics, News, Media, and Culture | Splinter\x22,\x22robotsAllowed\x22:true,\x22isGmgBlog\x22:true,\x22youtubeUrl\x22:\x22https:\/\/www.youtube.com\/channel\/UC4cCsgbPuRZG6LvRmCPjXgg\x22,\x22recircGroup\x22:\x22fmgNonSatire\x22,\x22twitterScreenName\x22:\x22@Splinter_news\x22,\x22sitemapStartTime\x22:\x222013-09-15T00:00:00\x22,\x22promotionUnit\x22:\x22fmg.fusion\x22,\x22instagramScreenName\x22:\x22splinternews\x22,\x22blogGroup\x22:\x22splinter\x22,\x22directRssFeed\x22:true,\x22facebookPixelId\x22:\x221690208901031096\x22,\x22singleOptIn\x22:true,\x22kruxId\x22:\x22q7drwu1ej\x22,\x22sourcepointDomain\x22:\x22mms.splinternews.com\x22,\x22googleAnalyticsID\x22:\x22UA-46206777-1\x22,\x22tagPageDescription\x22:\x22Splinter\x27s {tag} coverage. News, stories, photos, videos and more.\x22,\x22mcpNetwork\x22:\x22splinter,fusion\x22,\x22globalVideoPage\x22:true,\x22cxenseSiteId\x22:\x221141876438685671433\x22,\x22tagPageTitle\x22:\x22{tag} Politics, News, Media, and Culture | Splinter\x22,\x22metaDescription\x22:\x22The truth hurts.\x22,\x22fbPagesId\x22:\x221952305285054917\x22,\x22noindex\x22:false,\x22storyTypePageDescription\x22:\x22The latest from Splinter\x27s {storyType} coverage, all in one place and updated daily.\x22,\x22mcpAccount\x22:\x22fusion\x22,\x22salesforceExternalKey\x22:\x22Fusion_Daily\x22,\x22newsletter\x22:false,\x22adsTxtEnabled\x22:true,\x22homepagePlaylist\x22:\x22https:\/\/vmscdn-download.storage.googleapis.com\/mcp-uni-playlist\/feeds\/js\/62.js\x22},\x22parentId\x22:null,\x22avatar\x22:{\x22id\x22:\x22guli6kfxfg1sgjwfade4\x22,\x22format\x22:\x22png\x22},\x22logo\x22:{\x22id\x22:\x22snqav1moayjvqkickme0\x22,\x22format\x22:\x22png\x22},\x22locale\x22:\x22en-US\x22,\x22language\x22:\x22en\x22,\x22fbAppId\x22:null,\x22fbPagesId\x22:\x221952305285054917\x22,\x22robotsAllowed\x22:true,\x22adsTxtEnabled\x22:true,\x22googleSiteVerification\x22:null,\x22googleAnalyticsID\x22:\x22UA-46206777-1\x22,\x22pinterestVerification\x22:null,\x22kruxId\x22:\x22q7drwu1ej\x22,\x22isGmgBlog\x22:true,\x22isCommerce\x22:false,\x22directRssFeed\x22:true,\x22groupBlog\x22:true,\x22blogGroup\x22:\x22splinter\x22,\x22aboutPostId\x22:1793898821,\x22twitterScreenName\x22:\x22Splinter_news\x22,\x22facebookScreenName\x22:\x22splinternews\x22,\x22pianoProdAid\x22:null,\x22pianoSandboxAid\x22:null,\x22instagramScreenName\x22:\x22splinternews\x22,\x22youtubeUrl\x22:\x22https:\/\/www.youtube.com\/channel\/UC4cCsgbPuRZG6LvRmCPjXgg\x22,\x22navigationGroup\x22:\x22fmg\x22,\x22recircGroup\x22:\x22fmgNonSatire\x22,\x22noindex\x22:false,\x22hideViewcounts\x22:false,\x22hideAuthorInfo\x22:false,\x22commentsDisabled\x22:false,\x22hideRecommendations\x22:false,\x22hideImageAttributions\x22:false,\x22alternativeFiledToText\x22:null,\x22isOnionModularEnabled\x22:false,\x22numberOfInfiniteScrollArticles\x22:null,\x22replyAuthorName\x22:null},\x22blogOwner\x22:{\x22id\x22:\x221573759877\x22,\x22screenName\x22:\x22aleksanderchan\x22,\x22displayName\x22:\x22Aleksander Chan\x22,\x22avatar\x22:{\x22id\x22:\x22cxa0axy83kodclwzzydv\x22,\x22format\x22:\x22png\x22},\x22isSuperuser\x22:false,\x22defaultBlogId\x22:1573759879},\x22blogSales\x22:{\x22blogId\x22:1635895473,\x22amazonInsetsEnabled\x22:true,\x22amazonAffiliateTag\x22:\x22splinteramzn-20\x22,\x22adsEnabled\x22:true,\x22adNetworkId\x22:4246,\x22adSiteName\x22:\x22fmg.fusion\x22,\x22tagsExcludedFromPartnerRss\x22:[\x22metapost\x22,\x22externalPost\x22],\x22tagsForceSynced\x22:[],\x22adSlotsDisabled\x22:[],\x22indexExchangeWebSiteId\x22:\x22122466738050943\x22,\x22indexExchangeAmpSiteId\x22:\x22272206\x22}}');}());</script><div id="trackers" style="display: none;"></div><script src="//x.kinja-static.com/assets/packaged-js/trackers.0e98ddb351e2c0fdfa54.en-US.js" defer></script>
				<script>
						(function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
						Scroll.config = {
							autopage: true,
							detected: document.cookie.indexOf('scroll0=') > -1
						};
				</script>
				<script async src="https://static.scroll.com/js/scroll.js"></script>
			
				<script>
			   	tp = window.tp || [];
			   	// Set Application ID
			   	tp.push(["setAid","ZpCykEM7YO"]);
			   	// Is application in sandbox?
			   	tp.push(["setSandbox", false]);
			   	// Does application use Piano ID?
			   	tp.push(["setUseTinypassAccounts", false]);

			   	(function(src) {
			      var a = document.createElement("script");
			      a.type = "text/javascript";
			      a.async = true;
			      a.src = src;
			      var b = document.getElementsByTagName("script")[0];
			      b.parentNode.insertBefore(a, b)
			   	})("//cdn.tinypass.com/api/tinypass.min.js");
				</script>
			
				<script>
		   		document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
		   		var setNptTechAdblockerCookie = function(adblocker) {
		       	var d = new Date();
		       	d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		       	document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
		   		}
					var script = document.createElement("script");
					script.setAttribute("async", true);
					script.setAttribute("src", "//www.npttech.com/advertising.js");
					script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
					document.getElementsByTagName("head")[0].appendChild(script);
				</script>
			<noscript><img src="//pubads.g.doubleclick.net/activity;dc_iu=/4246/DFP_Audience_Pixel;dc_seg=22540930;blog=splinter;ord=1?" width="1" height="1" border="0" /></noscript><img height="1" width="1" style="border-style:none;" alt="" src="https://insight.adsrvr.org/track/evnt/?adv=5zq9nmk&ct=0:ngtk7da&fmt=3" /><script src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script type="text/javascript">
							DigiTrust.initialize({
								member: "RsL44oJhYk",
								site: "4xY1BcTdWj"
							},
							function (digiTrustResult) {
							});
						</script><script type="text/javascript">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</script><script src="//x.kinja-static.com/assets/packaged-js/OnionAM.68febe13cd7c5efda643.en-US.js" defer></script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script><div id="kinja-bucket-setter"></div></body></html>